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Scoring Express User Guide - Dorico 
 

 
Congratulations on purchasing Scoring Express, the easiest way to 
create professional-looking Dorico scores! Before we get going, 
here’s some Q & A about what you are and aren’t allowed to do. 
 
 

License Q & A 
 

Can I use Scoring Express on more than one computer? 
 
Yes! A purchase entitles one person (you) to use it on one computer at a time, on as many 
computers that you personally use. Unless you have extra limbs, that should suffice nicely. 
 
Can my buddy who shares my computer use Scoring Express? 
 
No! Well, there’s no way to technically prevent it. But please ask your buddy to purchase his 
own copy. 
 
My buddy wants to use my copy of Scoring Express. Can I send it to him? 
 
No! He should purchase his own copy. Let’s all be buddies! 
 
OK. Can I change the default Scoring Express files — customize, modify styles, add in-
struments, etc.? 
 
Yes! That’s the beauty of it — it’s totally customizable for your own use. You can change it 
straight away or keep the original handy and duplicate it for your own use. If you need to, 
you can always re-install the default Scoring Express files again. 
 
So, once I do that, can I send those files to my buddy? 
 
You can share Dorico files with anyone you like, and these files may inherently contain many 
settings derived from Scoring Express. But please encourage your buddies to purchase their 
own copies of Scoring Express so that they get the full benefit of the package and easy com-
patibility with your files — including all the fonts, house styles, and manuscript papers that 
come with Scoring Express. 
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Installation 
 

Quit Dorico if it is running. 
 
 
 
This installer will overwrite any existing Scoring Express for Dorico templates and document 
styles, and will install all of the necessary fonts. It will not affect any other files or settings. 
 
Templates are installed into a Documents/Scores/Scoring Express Dorico folder in your 
user folder. They are also installed in the Project Templates folders in the default installa-
tion path for Dorico support files. The remainder of the supporting files and fonts are in-
stalled in the appropriate support folders on your computer. 
 
If you are installing Scoring Express for the first time, or if you are updating from a previ-
ous version of Scoring Express and have not customized your templates further, you can 
proceed with the installation. 
 
⚠ However, if you are updating from a previous version of Scoring Express and you have 
customized your Scoring Express templates in Dorico, and you wish to make a backup of 
them, please do so before proceeding with the installation. 
 
Double-click the Scoring Express for Dorico installer (.pkg on Mac or .exe on Windows) 
and follow the prompts.  
 

 
You’re now ready to start using Scoring Express! 

⚠ If a message like this appears 
 on Mac:      on Windows: 

 
Please right-click (or Control-click) the 
.pkg to open it. Please see this Apple 
support article for more information: 
https://apple.co/3n1uG36 

 
Please click Yes to proceed with installa-
tion. Please see this Microsoft support 
article for more information: 
https://bit.ly/2Kdzl3q 
 

Scoring Express installs Dorico files, Dorico support files such as libraries and docu-
ment styles, and fonts. It does not install any executable files or other files that control 
your computer, so you can be confident in proceeding with installation. 

⚠ Scoring Express is supported only with Dorico 4.3 and higher. 
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What is Scoring Express? 
 

Scoring Express is a collection of professional templates and high-quality fonts for Dorico 
— all installed in one go, so you can get started right away — based on the same templates 
we use at NYC Music Services, an industry-leading music preparer. 
 
But each Scoring Express package is much more than just the templates. Embedded with-
in each template are hundreds of custom settings that can be quickly imported into any 
existing file as a house style, selectively or collectively, instantly beautifying your existing 
scores.  
 
The settings in Scoring Express files are the result of decades of experience preparing mu-
sic notation at the highest level. Embedded throughout each file are carefully considered 
parameters that refine positioning, placement, and design. They reflect the expert advice 
and tips you’ll find on our Scoring Notes blog. 
 
Drawing on our knowledge of the ins and outs of Dorico, we have made use of some of the 
more obscure features and settings and baked them right into the Scoring Express de-
faults so that you don’t have to spend time fiddling with them. Each file also includes 
loads of additional lines, font styles and paragraph styles that extend Dorico’s default ca-
pabilities in many ways. 
 

 
Scoring Express in “The New Real Book” style 

 
Excited to use this? So are we!  
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Starting with a Scoring Express template 
 

There are two ways you can start with a Scoring Express template: 
• Opening the Dorico template file directly; 
• Creating a new score from a project template from within Dorico. 

 
Open a Scoring Express template file directly 
 
The Scoring Express installer drops a suite of stand-alone template files into your Docu-
ments/Scores folder, in a new Scoring Express Dorico folder. 
 

 
 
You can simply open one of these files to begin working. We advise that, before you begin, 
you make a copy of any file you work with, to prevent accidentally changing the default 
file. But if you do ever accidentally change a default file, just run the Scoring Express in-
staller again. 
 
Create a new score from a Scoring Express Template 
 
The Scoring Express installer installs Templates with the same settings as those in the 
stand-alone template files. You’ll find them anytime you start a new score in Dorico, from 
Window > Hub > Create New: 
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 Or, from File > New from Project Template…: 
 

 
 

 
You can build a new score from one of these files in the same way you would with any oth-
er Project Template. Select the template desired, and, if you’re using the Hub, finish creat-
ing your score by completing the information in the Project Options section, where you 
add or change information and settings as required. 
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Should I begin a score directly from a file or a project template? 
 
Each method will yield similar results, but there a few differences, which you can consider 
in deciding which approach to take: 
 
When you open a template file directly into Dorico, you have the same exact file we’ve 
created with the page size, layout options, instrumentation, and text objects already per-
fectly placed for you. All of the part layouts have been set up and adjusted for what we 
consider to be the ideal settings. However, if your desired document is different than the 
exact settings we’ve programmed, you’ll need to make any necessary adjustments such as 
page size, staff size and margins, document setup, adding instruments, the starting key 
and time signatures, tempo, and pickup bar after opening the file, using Dorico’s regular 
program tools. 
 
When you create a new score using New from Project Template…, you’ll have the oppor-
tunity to customize elements of your score right away, such as the title, composer, time 
signature, and key signature. 
 
Note that the Page Size and Rastral Size options are grayed out for Scoring Express tem-
plates. These settings can be customized in Layout Options if necessary. The hub defaults 
the Music font and the Text font to Bravura and Academico, or whichever Music font and 
Text font have previously been used here. Scoring Express templates only rely on the De-
fault Text font for Staff Text (Shift-X) and System Text (Shift-Alt/Opt-X), but if you select a 
Jazz template that has Petaluma or New Real Book in the name, you should manually se-
lect Petaluma from the list of Music fonts.  
 

 
 
👉	 If you make certain adjustments to a Scoring Express Template, consider saving it 
for your own future use.	
 
If you plan on importing an existing MusicXML file into a Scoring Express file (see below), 
it’s probably best to start by just opening a template file directly into Dorico. 
 
If you plan on composing straight into a Scoring Express file, creating a score using the 
New Document from Project Template… method might be better. 
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Changing instruments in a Scoring Express file 
 
Scoring Express files already have parts (“part layouts”) fully set up and ready to go, with 
all the settings we like. For that reason, if you need to change the instrumentation of your 
score, and especially if you already have music in it, we recommend changing the instru-
ment instead of adding a new player, so that the part is retained. 
 
For instance, if you open up the Trio template file in the Scoring Express – Chamber pack-
age, you’ll see it’s scored for violin, viola, and cello. 
 
As an example, if you wish to change the violin to flute, we recommend you do this: 
 

• In Setup mode, in the Players panel, expand the card of the player whose instru-
ment you want to change (Violin, in this example). The card lists the instruments 
held by the player. 

 

 
 

• In the instrument label, click the instrument menu (three dots) and choose 
Change Instrument to open the instrument picker. 

• Select the instrument you want in the instrument picker (Flute, in this example). 
 

 
 
• Press Return to change to the selected instrument. 

 
The selected instrument is changed without affecting any music on its staff. 
 
Where appropriate, different clefs are used by default. This means that notes can appear 
differently so that they are notated correctly according to the new clef. 
 
After you change the instrument, you can change the player order, for example, if the new 
instrument requires a different position according to orchestral convention. 
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Adding instruments to a Scoring Express file 
 
Not to worry, though — if you want to add new instruments, you can do that too, and get 
the benefit of the Scoring Express setup. 
 
To do that, follow these instructions, as taken from the Dorico product manual: 
 

• In Setup mode, add an empty-handed player and open the instrument picker in 
any of the following ways: 

o To add a single player, press Shift-P. 
o To add a section player, press Shift-Alt/Opt-P. 
o In the Players panel, click Add Single Player . 
o In the Players panel, click Add Section Player . 
o In an empty project, click Add Single Player in the project start area. 
o In an empty project, click Add Section Player in the project start area. 

• Select the instrument you want in the instrument picker. 
• Press Return to add the selected instrument. 

 
The single/section player is added and is automatically named after the selected instru-
ment. The player’s order in the Players panel depends on your current player sorting set-
ting, which you can change. 
 

 
 
The player is assigned to its own new part layout, all full score layouts, and all flows that 
originated in the project. 
 
In order for new part layouts to take on the template’s Layout Options, you need to Propa-
gate Part Formatting from a similar part layout to the new one. For instance, having creat-
ed a Keyboard 3 player in this project, right-click anywhere in the Layouts list in Setup mode 
and click Propagate Part Formatting… 
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Choose a similar instrument to Copy formatting from, select the new part layout to Propa-
gate formatting to, check Include layout options, uncheck Include system formatting 
and hit OK. 
 

 
 
Scoring Express templates use three sets of Layout Options for parts: 
 

• One for keyboard instruments; 
• Another for doubling players (predominantly Reeds in the Theatre & Studio pack-

age); 
• And another for everything else. 
• (The Theatre & Studio package adds a fourth layout for piano-conductor parts; see 

the separate documentation for more information.) 
 
You’ll get the right settings if you propagate from Bass to Drums, or from Viola to Trumpet, 
or from Keyboard 2 to Harpsichord.  
 
Scoring Express templates use NotePerformer by default. If you don’t have NotePerformer, 
or you wish to change to a different playback template, go to Play > Playback Template; 
select your desired template (such as HSSE+HSO (Pro)); and click Apply and Close. 
 
Dorico Pro automatically loads sounds for the instrument according to the current playback 
template. 
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Importing a MIDI, MusicXML, or Dorico file into a Scoring Express file 
 

Scoring Express templates are designed to take maximum advantage of the power of 
Dorico which allows for importing MIDI, MusicXML, and Dorico files directly into a template 
and have the file inherit the template’s settings. 
 
To import a file into your Scoring Express template, first, open the empty Scoring Express 
template directly in Dorico. This should be the template that you want to import your 
source file into. You may wish to save this as a new file now, so as not to overwrite the 
template file. 
 
Then go to the File menu and select Import, and choose Flows… to import a Dorico file; 
MIDI to import a MIDI file, or MusicXML to import a MusicXML file and browse for your 
source file. 
 
The instrumentation of your source file need not match that of your template. 
 
Importing MIDI files into a Scoring Express file 
 
For MIDI files, in the MIDI Import Options dialog that appears, you can decide whether or 
not you wish to Re-use existing players. If an instrument that is present in the MIDI file is 
not in your template, you can add it to your score. 
 

 
 
Further, you can choose the import Destination of the source file, in a New Flow or the 
one that’s already in your document. 
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Importing Dorico files or MusicXML files into a Scoring Express file 
 
The process of importing native Dorico files or MusicXML files into a Scoring Express tem-
plate is similar. 
 
After you choose your source file in File > Import > Flows… or File > Import MusicXML…, 
in the Flow Import Options dialog that appears, choose either Create All New Players or 
Merge with Existing Players Where Possible, depending upon how you intend to use this 
feature. 
 

 
 
For example, if you have a wind quintet in that you wish to import in the Scoring Express 
Chamber - Quintet template, you could first change the players from the string defaults to 
brass (as described in the earlier section), and then import your MusicXML file using the 
Merge with Existing Players Where Possible option. 
 
On the other hand, if you have a piano sketch that you plan to orchestrate for the quintet, 
you may wish instead to import that piano sketch in using the Create All New Players op-
tion. 
 
Time signatures, key signatures, and many other elements are all imported directly into 
your Dorico file. 
 
You will probably want to delete the empty Flow 1 that will persist after importing a music 
file. 
 
Consult the Dorico documentation for more information about how to use these features 
in detail! 
 
Setting MusicXML preferences 
 
Go to Preferences > MusicXML Import. Do this first, before importing your MusicXML file. 
 
The preferences you choose will depend upon how closely you wish to adhere to the nota-
tion of the source file you’re importing into Dorico, versus how much you want to allow 
the settings of a Scoring Express template to define the appearance of the score. You may 
wish to experiment to find the optimal preferences for your source file(s). 
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Tokens 

 
Tokens (known as “wildcards” in Sibelius) allow you to share the same text information on 
multiple pages (such as a title or part name). You can only use tokens in text frames. You 
cannot use tokens in text items. 
 
Scoring Express makes extensive use of these, and you can set these both for the entire 
project, and for each flow, individually. 
 
Go to File > Project Info to change this information, and see the included example file(s) 
that come with Scoring Express as a demonstration of how these are used: 

 
 
In single-flow projects you can edit the project fields or the flow fields and their content 
will show on the page correctly. In projects with multiple flows you need to use the flow 
fields. 
 
See the Dorico documentation for further details. 
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Importing Scoring Express libraries into an existing Dorico file 

 
If you already have a Dorico file and wish to import a Scoring Express house style, or “li-
brary” into it, this is a great way to beautify your score without needing to create a new file 
or import into a template. This feature was newly introduced in Dorico 4. 

 
In your existing Dorico project, simply go to Library > Library Manager, and, into the big 
“Drop .dorico project file here” area, drag and drop the Scoring Express template with the 
style settings you’d like to import into your score. 
 
Select Show: All to see all of the library settings or Differences to just see the ones that 
differ from your existing score. There may well be quite a few of them! 
 

 
 

From here, you can decide to import all, some, or none of the options, from a “macro” to a 
“micro” – level. 
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If you want your score to get the full Scoring Express treatment, then, at the very top-left, 
go to the ≠ to the right of Options, which, when you hover over it, will turn into ←. Click-
ing on this button will bring over all of the settings from the Scoring Express template 
you’ve selected into your existing project. 
 

 
 
Then, repeat this step for the Collections: 
 

 
 
 
When you do this, you’ll see everything that was previously ≠ turn into ←.  
 
Importing Layout Options requires a few extra steps, as the ≠ will only transfer the Layout 
Options of the Score layout by default. 
 

1. Select Layout Options in the left column; 
2. Select the first part layout in the This project column; 
3. Compare to a similar layout in the template; 
4. Click the ≠. 
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Repeat for each of the other layouts, noting that Scoring Express uses different Layout Op-
tions for grand staff instruments, doubling players, and everything else. 
 
Alternatively, import Layout Options for one regular part layout, one keyboard instrument 
(if applicable) and/or one doubling player (if applicable), then see instructions for how to 
Propagate Part Formatting earlier in this documentation. 
 
Be sure to click Apply for the changes to take effect. 
 
If you prefer, you can selectively import each option or collection, or, indeed, even a sub-
set of those at a granular level to only import, for example, just certain Scoring Express 
preferences for chord symbols, without disrupting other elements of your project. 
 

 
 
 
 
Exporting libraries 
 
New in Dorico 4.1, you can export a library from a Dorico project, like a Scoring Express 
template, as a .doricolib file, and import this library file into another Dorico project in the 
same way you would import the library settings contained in a Dorico project. 
 
Because there is no difference in either the ease of, or the results from importing a 
.doricolib or a .dorico file into a Dorico project, we have opted to not create separate 
.doricolib files from the Scoring Express Dorico templates, although you can certainly do 
this yourself, if you like, in Library > Export Library…, if you are creating a repository of 
libraries for your own use, separate from the templates. 
 
Consult the Dorico documentation for more information about working with libraries. 
 
 

Tidying up 
 
We’re certain Scoring Express will save you loads of time in making your scores look great. 
Still, you’ll likely need to do some tidying up after importing a score into a Scoring Express 
template, or after importing a Scoring Express library into an existing Dorico score. 
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In general, we recommend: 
 

• Resetting fonts and positioning of expressions, lines, articulations and other items 
to their default positions and designs 

• Clearing manual positioning of items 
• Resetting staff spacing and note spacing 

 
You’ll get best results by doing this for your entire score, but you can certainly take a more 
selective approach and perform these operations on a piecemeal basis. Consult the Dorico 
documentation for how to perform these tasks. 
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Special font features 

 
Scoring Express for Dorico installs all of the following font suites automatically: 
 
• Arimo 
• Archivo 
• Bar Numbers Narrow 
• Figurato 
• Gothic A1 
• P052 
• Pori Rehearsal 
• Tinos 
• Special fonts for use with chord symbols 

o AcademiChords 
o GothiChords 
o PetaChords 
o PetaText 

 
Text fonts 
 
Scoring Express uses Academico, Petaluma Script, Arimo, and Tinos as its main text fonts. 
 
Academico is an engraved-style serif font that is similar to Century Schoolbook. Petaluma 
Script is a handwritten-style font. These are not included with Scoring Express for Dorico, 
because they are already bundled with Dorico. 
 
Arimo and Tinos are serif and sans-serif fonts, respectively, that are metrically compatible 
with Arial and Times New Roman, respectively, but subtly different in appearance. 
 
Archivo is a sans-serif font that is similar to Arimo, and also comes with a Narrow family. 
 
These fonts, and all of the fonts that come with Scoring Express, are free to legally distrib-
ute to anyone. 
 
Earlier versions of Scoring Express used Gothic A1 (a sans-serif font) and P052 (a Palatino 
equivalent) as default fonts in some documents. These fonts are still installed with Scoring 
Express to ensure compatibility with older projects, and you may use them if you like. 
(Gothic A1 is still used in certain specific areas like chord symbols.) However, we found 
that Arimo and Tinos provided better cross-platform compatibility with certain software, 
and their metric equivalence to the common commercial fonts make it easy to switch 
from one to the other, if desired. 
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Bravura and Petaluma 
 
Scoring Express uses Bravura as its main engraved-style music font, and Petaluma as its 
main handwritten-style font. These fonts were designed by Steinberg for use in Dorico, but 
are freely usable in any software that adheres to the SMuFL standard. These are not in-
cluded with Scoring Express for Dorico, because they are already bundled with Dorico. 
 
Bar Numbers Narrow 
 
Bar Numbers Narrow is a modified version of Gothic A1 that is more suited to instances 
where horizontal space is at a premium, such as when displaying bar numbers on every 
bar. It is not used in the current release of Scoring Express for Dorico, but it may be in the 
future. 
 
Figurato 
 
The Figurato and FiguratoB fonts use unique entry methods to achieve a variety of results 
in figured bass notation. This is a different system than that which is used by Dorico and 
the two are not compatible. 
 
The Scoring Express for Dorico templates do not use Figurato, but instead use Dorico’s 
built-in Fingering feature. However, we have included it with Scoring Express, in the event 
you wish to use it in other areas. 
 
Read the documentation to understand how to enter figured bass using Figurato: 
 
https://github.com/fkretlow/figurato/blob/master/docs/manual.md 
 
 
Pori Rehearsal fonts 
 
Included in several Scoring Express templates are house styles that use the Pori Rehearsal 
fonts. Pori Rehearsal Enclosed, Pori Rehearsal Overline, and Pori Rehearsal Underline 
are text fonts derived from Petaluma Script with built-in enclosures and semi-enclosures. 
The Pori Rehearsal fonts use the following special characters: 
 

[ and ] (square brackets) as the left and right enclosures 
| (pipe) for a flat 
i.e., typing   [to Clarinet in B|] results in 
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Chord symbols 
 
Scoring Express for Dorico uses modified versions of text fonts to improve the appearance 
of chord symbols. These fonts are AcademiChords, GothiChords, PetaChords, and Pe-
taText. You do not need to input chord symbols any differently than usual in Dorico to 
make use of these fonts. 

 
 
 

Playback 
 
The Scoring Express templates are optimized for notation. No adjustments have been made 
to playback settings; however, we recommend NotePerformer, sold separately by Wallander 
Instruments. More information at: 
 
https://noteperformer.com/ 
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Troubleshooting 
 

Please let us know of any trouble using Scoring Express, and steps taken to resolve any is-
sues. Please first consult the Dorico documentation to see if the answer to your question 
can be found there: 
 
https://steinberg.help/dorico-manuals/dorico-pro/dorico-pro-4/ 
 

Compatibility 
 
Scoring Express is built for the latest version of Dorico, which is 4.1 at the time of this writ-
ing. Use with earlier Dorico versions is not recommended nor supported. 
 
Scoring Express templates and page templates are designed for North American page siz-
es, but they should look just fine switching to the nearest ISO equivalent (i.e., A4). This is 
done in Library > Layout Options… > Page Setup. 
 
Depending on your tastes, in certain circumstances you may prefer adjusting the staff size 
by a fraction of a millimeter or two in either direction as well. 
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P052 was designed by URW Type Foundry.  
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Font licenses 

 
The fonts included with Scoring Express are made available under the SIL Open Font Li-
cense (https://scripts.sil.org/ofl), which means that the fonts are free to download, use, 
embed, redistribute with other software (including commercial software) or to create de-
rivative versions. The only restrictions on its use are that they cannot be sold on their own, 
any derivative versions cannot use the reserved font names “Norfolk”, “Bravura”, 
“Academico”, “Archivo”, “Figurato”, “Gothic A1”, “P052”, “Pori”, or “Petaluma” and any 
derivative versions must likewise also be licensed under the SIL Open Font License. 
 
For more information about the SIL Open Font License, read the answers to these Fre-
quently Asked Questions: https://scripts.sil.org/OFL-FAQ_web 
 
Other font families that may be bundled with Scoring Express are made available under 
similar SIL Open Font Licenses, except as noted below: 
 
Arimo and Tinos are released under the Apache License, Version 2.0. You can use them in 
your projects - print or digital, commercial or otherwise. 
(http://www.apache.org/licenses/LICENSE-2.0) 
 

 
Video 
 

See this video for a guide to installation and some helpful tips on using Scoring Express: 
 
https://youtu.be/5kd7yi1DjP8 
 
It is not intended as a complete replacement for this documentation, but rather as a helpful 
supplement. 
 

 
More information and updates 
 

http://scoringexpress.com 
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Example files 
 

The example files provided with Scoring Express are distributed for the sole purpose of 
demonstrating the Scoring Express product. They remain the property of their respective 
copyright holder(s) and are included with permission. No right of performance is conveyed 
or implied, and they may not be copied or distributed further in any way without permis-
sion. 
 
“Christmas in New York” 
Lyrics by Bill Nelson 
Music by Joseph Trefler 
Copyright © 2020 Nelson / Trefler 
Used by permission 
https://billnelsonbillnelson.com/ 
http://josephtrefler-composer.com/ 
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